<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés | Le Maine Libre</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/lemainelibre.fr/themes/jdlo_ml/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.lemainelibre.fr/node/180254">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://542617683/mlv2/article/180254" />
<link rel="alternate" href="android-app://fr.maine.libre/mlv2/article/180254" />
<meta name="description" content=" Actualit&eacute;s Le Maine Libre - Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés -  Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, jusqu’à nouvel ordre, de réduire leur vitesse afin de limiter les émissions de particules. Sauf qu’ils ne sont pas forcément au courant.L’épisode" />
<meta property="og:site_name" content="Le Maine Libre"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.lemainelibre.fr/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254"/>
<meta property="og:description" content="  Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, jusqu’à nouvel ordre, de réduire leur vitesse afin de limiter les émissions de particules. Sauf qu’ils ne sont"/>
<meta property="og:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/tmp/photo-1485197190_0.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Mainelibre.fr" />
<meta name="twitter:app:id:ipad" content="542617683" />
<meta name="twitter:app:name:ipad" content="Mainelibre.fr" />
<meta name="twitter:app:url:iphone" content="mlv2://Article/180254" />
<meta name="twitter:app:url:ipad" content="mlv2://Article/180254" />
<meta name="twitter:app:id:googleplay" content="fr.maine.libre" />
<meta name="twitter:app:url:googleplay" content="mlv2://Article/180254" />
<meta name="twitter:app:id:iphone" content="542617683" />
<meta name="twitter:app:name:googleplay" content="Le Maine Libre" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@lemainelibre">
<meta name="twitter:creator" content="@lemainelibre">
<meta name="twitter:title" content="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés">
<meta name="twitter:description" content="  Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, jusqu’à nouvel ordre, de réduire leur vitesse afin de limiter les émissions de particules. Sauf qu’ils ne sont">
<meta name="twitter:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/tmp/photo-1485197190_0.jpg">
<meta name="al:ios:app_name" content="Mainelibre.fr" />
<meta name="al:ios:app_store_id" content="542617683" />
<meta name="al:ios:url" content="mlv2://Article/180254" />
<meta name="al:android:url" content="mlv2://Article/180254" />
<meta name="al:android:app_name" content="Le Maine Libre" />
<meta name="al:web:url" content="http://www.lemainelibre.fr" />
<meta name="al:android:package" content="fr.maine.libre" />
<meta name="apple-itunes-app" content="app-id=542617683, app-argument=mlv2://Article/180254"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="565210830168482" />
<meta property="fb:page_id" content="237631136430727"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_d5086e26fb5a4504c56ab2bd6be9f926_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_5f034282d7c8e0b3d3dd839b1a461bd9_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_86374c218f81ca1dcc77eac44a162155_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_72f8d8b549cafc957a23127cdf3f45e2_18.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_d0e0e0c8a6f9f484b89c65a25ef26ffa_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_93c90b5147e7cec7dd286894caf299e0_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_d01a10c30b831cef31de52714de0b5d2_4.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_c1c8a30c5fdc3ccaeb39892aec076dac_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.lemainelibre.fr\/","ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F180254","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.lemainelibre.fr","mobile_tools_desktop_url":"http:\/\/www.lemainelibre.fr","jdlo_theme_path":"\/sites\/lemainelibre.fr\/themes\/jdlo_ml"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-mobile-below-article-thumbnails":{"references":{".row.actions-bar":"after","#ligatus_courrierdelouest_sb":"before"},"placement":"Mobile Below Article Thumbnails","mode":"thumbnails-b"}}}},"service_id":844200,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254":[true,true]},"dfp_vars":{"proxistoreid":"75430444","sitevar":"ml","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"sable_sur_sarthe","in":"72264","cp":"72300","zc":"720301_sable_sur_sarthe","dpt":"72","pagetype":"article","mlb1":"mainelibre\u003Esite","mlb2":"regions","mlb3":"pays_de_la_loire","mlb4":"sarthe","mlb5":"720301_sable_sur_sarthe","mltp":"sarthe","mlts":["environnement","pollution_aux_particules_fines","automobile","chateau_du_loir","la_ferte_bernard","la_fleche","le_mans","mamers","niveau_2__une_72","sable_sur_sarthe","une_72","sarthe"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
                if ( getDeviceDfp()=="desktop" ){
                    initProxistore();
                }
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });              
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }            
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="lemainelibre";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Sarthe. Pollution : les automobilistes sarthois pas forc\u00e9ment bien inform\u00e9s",rub:"Environnement",ssRub:"Pollution aux particules fines",inseeCode:"72",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://www.facebook.com/lemainelibre" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/lemainelibre" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="Logo Le Maine Libre">
      </a>
    </div>
    
<ul class="city">
                                <li class=" ">
            <a href="/le-mans">Le Mans</a>          </li>
                                                      <li class=" ">
            <a href="/la-fleche">La Flèche</a>          </li>
                                                      <li class=" ">
            <a href="/sable">Sablé</a>          </li>
                                                      <li class=" ">
            <a href="/la-ferte">La Ferté-Bernard</a>          </li>
                                                      <li class="active ">
            <a href="/mamers">Mamers</a>          </li>
                                                      <li class=" ">
            <a href="/chateau-du-loir">Château-du-Loir</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 10:58</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@maine-libre.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="http://www.abonnement.lemainelibre.fr/Accueil.php?utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous au Maine Libre</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.lemainelibre.fr/?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Mamers</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="http://journal.lemainelibre.fr/?utm_source=mlfr&amp;utm_medium=lien-col">LE JOURNAL EN LIGNE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/mamers#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/mamers#sortir">Cinéma et sorties</a></li>
    <li><a href="/mamers#infolocales">Commune pratique</a></li>
    <li><a href="/mamers/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=mlfr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-arKlpBiLBjorkJXo2rzgpiOafhcFCjT-pquRrASQZ34" value="form-arKlpBiLBjorkJXo2rzgpiOafhcFCjT-pquRrASQZ34"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.lemainelibre.fr/sujet/presidentielle-2017">Présidentielle 2017</a></li><li class=""><a href="http://www.lemainelibre.fr/sujet/questionnez-vos-elus">Questionnez vos élus</a></li><li class=" last"><a href="http://www.lemainelibre.fr/courses-a-pied/la-circulation-en-temps-reel-au-mans-et-en-sarthe">La circulation en temps réel</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale du Maine Libre.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-180254" class="container   node">
        <h1>
            <span>Sarthe</span> Pollution : les automobilistes sarthois pas forcément bien informés        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">24.01.2017 10:48</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;text=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;text=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;title=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;title=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F180254%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/detail/tmp/photo-1485197190_0.jpg" alt="Sur les 2X2 voies, dont les rocades, la vitesse est exceptionnellement limitée à 70 km/h au lieu de 90. Photo &quot;Le Maine Libre&quot; Yvon Loué" title="" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                                            <p class="caption">Sur les 2X2 voies, dont les rocades, la vitesse est exceptionnellement limitée à 70 km/h au lieu de 90. Photo "Le Maine Libre" Yvon Loué</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Environnement first"><a href="/rubrique/environnement" rel="tag" title="Environnement">#Environnement</a></li>
<li class="Sarthe last"><a href="/localisation/sarthe" rel="tag" title="Sarthe">#Sarthe</a></li>
</ul>  </div>
</div>
        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p><strong>Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, jusqu’à nouvel ordre, de réduire leur vitesse afin de limiter les émissions de particules. Sauf qu’ils ne sont pas forcément au courant.</strong><br /><br /><a href="http://www.lemainelibre.fr/actualite/sarthe-pollution-de-l-air-nouvelle-journee-de-restrictions-23-01-2017-180220" target="_blank">L’épisode de pollution aux particules fines se prolonge en Pays de la Loire.</a> La situation météorologique et spécialement les faibles températures sont défavorables à la dispersion des émissions polluantes.</p>
<p><em>" La situation devrait se poursuivre dans les prochains jours "</em>, prévient Air Pays de la Loire, organisme agréé par le ministère de l’écologie.</p>
<p>Des mesures réglementaires exceptionnelles ont de ce fait été décrétées par les autorités compétentes.&nbsp;En point d’orgue, la réduction de la vitesse au volant de 20&nbsp;km/h, sauf sur les petits axes limités à 70&nbsp;km/h et moins.</p>
<p>En clair, les automobilistes ligériens sont sommés, depuis lundi et jusqu’à nouvel ordre, de lever le pied sur autoroute (110&nbsp;km/h au lieu de 130) et sur les 2X2 voies (rocades incluses, soit 90&nbsp;km/h au lieu de 110 ou 70&nbsp;km/h au lieu de 90).<br /><br />Mais dans les faits, cette restriction est-elle respectée&nbsp;? L’information est-elle même seulement parvenue aux oreilles des intéressés&nbsp;?</p>
<p>Sur le parking d’Auchan bordant la voie rapide vers Alençon, dans la zone commerciale au nord du Mans située aux portes du péage autoroutier, peu sont au courant de la législation du moment.</p>
<p><em>" Je n’en ai pas du tout entendu parler "</em>, confesse étonné et un peu honteux Jean-Luc, habitant de Torcé-en-Vallée.<em> " Bon bah, on va essayer de rouler moins vite alors… De combien déjà ? "</em></p>
<p><strong>Plus d'informations dans "Le Maine Libre" ce mardi 24 janvier.</strong></p>
<p><a href="http://journal.lemainelibre.fr/?utm_source=ml&amp;utm_medium=lien&amp;utm_campaign=ml-journal&amp;utm_content=barredenav" target="_blank"><strong><em>A lire également sur ordinateur, tablette et smartphone</em></strong></a></p>
<p>&nbsp;</p>
                                                                     
            
                          
<div class="media more-bar hidden-print">    
  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/sarthe-pollution-de-l-air-des-restrictions-reglementaires-a-respecter-22-01-2017-180180">Sarthe. Pollution de l’air : des restrictions réglementaires à respecter</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/sarthe-pollution-de-l-air-niveau-d-alerte-declenche-pour-ce-ce-lundi-22-01-2017-180161">Sarthe. Pollution de l’air : niveau d’alerte déclenché pour ce lundi</a>        </div>
      </div>

      </div>

  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/sarthe-pollution-de-lair-la-vitesse-autorisee-abaissee-de-20-kmh-22-01-2017-180164">Sarthe. Pollution de l&#039;air : la vitesse autorisée abaissée de 20 km/h</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/sarthe-pollution-aux-particules-fines-vigilance-recommandee-tout-le-week-end-21-01-2017-180085">Sarthe. Pollution aux particules fines : vigilance recommandée tout le week-end</a>        </div>
      </div>

      </div>
</div>                    </div>

        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;text=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;text=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;title=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254&amp;title=Sarthe.+Pollution+%3A+les+automobilistes+sarthois+pas+forc%C3%A9ment+bien+inform%C3%A9s&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F180254%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <!-- DEBUT Publicite detail article position Middle2 -->


<div id="ligatus_lemainelibre_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/lemainelibre/tags/angular-tag.js"></script>

<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01067376";
  var ULTIMEDIA_date = "20170124";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->
<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254" title="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/photo-1485197190_0.jpg" alt="" title="" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254" title="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés">
        <span>Sarthe</span> Pollution : les automobilistes sarthois pas forcément bien informés    </a>
  </h3>
  <p>Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-maine-saosnois-frederic-beauchef-elu-president-23-01-2017-180265" title="Sarthe. Maine Saosnois : Frédéric Beauchef élu président" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/frederic_beauchef.jpg" alt="Frédéric Beauchef préside la plus grande intercommunalité du" title="Frédéric Beauchef préside la plus grande intercommunalité du département." class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-maine-saosnois-frederic-beauchef-elu-president-23-01-2017-180265" title="Sarthe. Maine Saosnois : Frédéric Beauchef élu président">
        <span>Sarthe</span> Maine Saosnois : Frédéric Beauchef élu président    </a>
  </h3>
  <p>Frédéric Beauchef, maire de Mamers (Les Républicains) et conseiller ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/politique-primaire-citoyenne-la-carte-du-vote-en-sarthe-23-01-2017-180240" title="Politique. Primaire citoyenne : la carte du vote en Sarthe" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/01/24/photo-1485182163_0-476519.jpg" alt="Manuel Valls et Benoît Hamon seront au second tour de la" title="Manuel Valls et Benoît Hamon seront au second tour de la primaire citoyenne." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/politique-primaire-citoyenne-la-carte-du-vote-en-sarthe-23-01-2017-180240" title="Politique. Primaire citoyenne : la carte du vote en Sarthe">
        <span>Politique</span> Primaire citoyenne : la carte du vote en Sarthe    </a>
  </h3>
  <p>A l’issue de ce premier tour de la primaire cityenne, la Sarthe s’est ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-pollution-de-l-air-nouvelle-journee-de-restrictions-23-01-2017-180220" title="Sarthe. Pollution de l’air : nouvelle journée de restrictions" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/01/23/pollution_dl-476492.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-pollution-de-l-air-nouvelle-journee-de-restrictions-23-01-2017-180220" title="Sarthe. Pollution de l’air : nouvelle journée de restrictions">
        <span>Sarthe</span> Pollution de l’air : nouvelle journée de restrictions    </a>
  </h3>
  <p>L'épisode de pollution par les particules fines se poursuit sur l’ensemble ...</p>
</div>
<div class="more-question"><a href="/localisation/sarthe"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254" title="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/photo-1485197190_0.jpg" alt="" title="" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254" title="Sarthe. Pollution : les automobilistes sarthois pas forcément bien informés">
        <span>Sarthe</span> Pollution : les automobilistes sarthois pas forcément bien informés    </a>
  </h3>
  <p>Pic de pollution de l’air oblige, les automobilistes sarthois sont priés, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/le-mans-metropole-pollution-les-elus-ecologistes-demandent-des-mesures-23-01-2017-180235" title="Le Mans Métropole. Pollution : les élus écologistes demandent des mesures" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/tram_hp.jpg" alt="Les élus écologistes demandent notamment à ce que le ticket" title="Les élus écologistes demandent notamment à ce que le ticket Setram une heure" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/le-mans-metropole-pollution-les-elus-ecologistes-demandent-des-mesures-23-01-2017-180235" title="Le Mans Métropole. Pollution : les élus écologistes demandent des mesures">
        <span>Le Mans Métropole</span> Pollution : les élus écologistes demandent des mesures    </a>
  </h3>
  <p>Le département de la Sarthe a atteint en fin de la semaine dernière le seuil ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-pollution-de-l-air-nouvelle-journee-de-restrictions-23-01-2017-180220" title="Sarthe. Pollution de l’air : nouvelle journée de restrictions" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/01/23/pollution_dl-476492.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-pollution-de-l-air-nouvelle-journee-de-restrictions-23-01-2017-180220" title="Sarthe. Pollution de l’air : nouvelle journée de restrictions">
        <span>Sarthe</span> Pollution de l’air : nouvelle journée de restrictions    </a>
  </h3>
  <p>L'épisode de pollution par les particules fines se poursuit sur l’ensemble ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/mamers-marie-monique-robin-continue-de-denoncer-21-01-2017-180096" title="Mamers. Marie-Monique Robin continue « de dénoncer »" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/01/22/photo-1485020374_0-476195.jpg" alt="Marie-Monique Robin : « J’ai passé six mois sur le climat." title="Marie-Monique Robin : « J’ai passé six mois sur le climat. C’est très très" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/mamers-marie-monique-robin-continue-de-denoncer-21-01-2017-180096" title="Mamers. Marie-Monique Robin continue « de dénoncer »">
        <span>Mamers</span> Marie-Monique Robin continue « de dénoncer »    </a>
  </h3>
  <p>La journaliste Marie-Monique Robin est invitée ce dimanche à la 8e édition ...</p>
</div>
<div class="more-question"><a href="/rubrique/environnement"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.lemainelibre.fr/?utm_source=mlfr&utm_medium=lienMLAboHP">
    <img class="promo-une" src="/sites/lemainelibre.fr/files/depot_la_une/une.jpg?2017012411" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="http://journal.lemainelibre.fr/?&utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="http://www.abonnement.lemainelibre.fr/?&utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/duneau-un-mort-dans-une-collision-sur-la-rd-323-23-01-2017-180208">Duneau. Deux morts dans une collision sur la RD 323</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/le-mans-papea-recrute-ses-saisonniers-22-01-2017-180177">Le Mans. Papéa recrute ses saisonniers</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/le-mans-ils-embarquent-la-carte-bancaire-de-la-victime-22-01-2017-180173">Le Mans. Une gifle et ils embarquent la carte bancaire de la victime</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/saint-calais-des-hangars-en-feu-pres-du-centre-ville-un-habitant-evacue-23-01-2017-180227">Saint-Calais. Des hangars en feu près du centre-ville, un habitant évacué</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/sarthe-pollution-de-l-air-des-restrictions-reglementaires-a-respecter-22-01-2017-180180">Sarthe. Pollution de l’air : des restrictions réglementaires à respecter</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.mainelibre-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.mainelibre-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.mainelibre-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.mainelibre-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/le-mans">Le Mans</a>    </li>
    <li class=" ">
        <a href="/la-fleche">La Flèche</a>    </li>
    <li class=" ">
        <a href="/sable">Sablé</a>    </li>
    <li class=" ">
        <a href="/la-ferte">La Ferté-Bernard</a>    </li>
    <li class=" ">
        <a href="/mamers">Mamers</a>    </li>
    <li class=" ">
        <a href="/chateau-du-loir">Château-du-Loir</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemainepolitique.blogs.lemainelibre.fr/" target="_blank">Le Maine Politique</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.lemainelibre.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.presseocean.fr/" target="_blank">Presse Océan</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/justice-travail-non-declare-plus-d-un-million-d-euros-dans-un-sac-poubelle-23-01-2017-180257">07:38 | Justice. Travail non déclaré : plus d’un million d’euros caché dans un sac</a></li>
        <li><a href="/actualite/le-mans-un-blesse-grave-dans-une-collision-sur-la-ligne-droite-des-hunaudieres-24-01-2017-180286">09:22 | Le Mans. Un blessé grave dans une collision sur la ligne droite des Hunaudières</a></li>
        <li><a href="/actualite/basket-ligue-des-champions-se-relancer-sans-pression-23-01-2017-180253">10:14 | Basket. Ligue des champions : se relancer sans pression</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/lemainelibre.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-59"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 96022141;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="logo Le Maine Libre">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Le Maine Libre.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/sarthe-pollution-les-automobilistes-sarthois-pas-forcement-bien-informes-23-01-2017-180254"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=565210830168482&redirect_uri=http%3A%2F%2Fwww.lemainelibre.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F180254&scope=email%2Cuser_birthday"><img src="http://www.lemainelibre.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-BScF57W958lyiY31n7HHaceRxUB7pPn-HC6JcPrudR8" value="form-BScF57W958lyiY31n7HHaceRxUB7pPn-HC6JcPrudR8"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F180254"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1125&idSite=129"></iframe>
          
  </body>
</html>
