<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Sarthe. Deux conducteurs arrêtés après avoir trop bu | Le Maine Libre</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/lemainelibre.fr/themes/jdlo_ml/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.lemainelibre.fr/node/178510">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://542617683/mlv2/article/178510" />
<link rel="alternate" href="android-app://fr.maine.libre/mlv2/article/178510" />
<meta name="description" content=" Actualit&eacute;s Le Maine Libre - Sarthe. Deux conducteurs arrêtés après avoir trop bu -  Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant de prendre le volant se sont fait prendre par la patrouille.
À Coulongé, hors agglomération, les gendarmes ont intercepté un automobiliste dont la conduite" />
<meta property="og:site_name" content="Le Maine Libre"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sarthe. Deux conducteurs arrêtés après avoir trop bu "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.lemainelibre.fr/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510"/>
<meta property="og:description" content="  Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant de prendre le volant se sont fait prendre par la patrouille.
À Coulongé, hors agglomération, les gendarmes ont"/>
<meta property="og:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/2016/12/31/dl_2_gendarmerie-473089.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Mainelibre.fr" />
<meta name="twitter:app:id:ipad" content="542617683" />
<meta name="twitter:app:name:ipad" content="Mainelibre.fr" />
<meta name="twitter:app:url:iphone" content="mlv2://Article/178510" />
<meta name="twitter:app:url:ipad" content="mlv2://Article/178510" />
<meta name="twitter:app:id:googleplay" content="fr.maine.libre" />
<meta name="twitter:app:url:googleplay" content="mlv2://Article/178510" />
<meta name="twitter:app:id:iphone" content="542617683" />
<meta name="twitter:app:name:googleplay" content="Le Maine Libre" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@lemainelibre">
<meta name="twitter:creator" content="@lemainelibre">
<meta name="twitter:title" content="Sarthe. Deux conducteurs arrêtés après avoir trop bu">
<meta name="twitter:description" content="  Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant de prendre le volant se sont fait prendre par la patrouille.
À Coulongé, hors agglomération, les gendarmes ont">
<meta name="twitter:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/2016/12/31/dl_2_gendarmerie-473089.jpg">
<meta name="al:ios:app_name" content="Mainelibre.fr" />
<meta name="al:ios:app_store_id" content="542617683" />
<meta name="al:ios:url" content="mlv2://Article/178510" />
<meta name="al:android:url" content="mlv2://Article/178510" />
<meta name="al:android:app_name" content="Le Maine Libre" />
<meta name="al:web:url" content="http://www.lemainelibre.fr" />
<meta name="al:android:package" content="fr.maine.libre" />
<meta name="apple-itunes-app" content="app-id=542617683, app-argument=mlv2://Article/178510"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="565210830168482" />
<meta property="fb:page_id" content="237631136430727"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_d5086e26fb5a4504c56ab2bd6be9f926_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_5f034282d7c8e0b3d3dd839b1a461bd9_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_86374c218f81ca1dcc77eac44a162155_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_72f8d8b549cafc957a23127cdf3f45e2_16.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_d0e0e0c8a6f9f484b89c65a25ef26ffa_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_9103cf3bd13cd874727be9a354abfe14_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_d01a10c30b831cef31de52714de0b5d2_4.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_c1c8a30c5fdc3ccaeb39892aec076dac_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.lemainelibre.fr\/","ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F178510","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.lemainelibre.fr","mobile_tools_desktop_url":"http:\/\/www.lemainelibre.fr","jdlo_theme_path":"\/sites\/lemainelibre.fr\/themes\/jdlo_ml"},"service_id":844200,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510":[true,true]},"dfp_vars":{"proxistoreid":"75430444","sitevar":"ml","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"le_mans_focus","in":"72181","cp":"72000","zc":"720101_le_mans_pole_urbain","dpt":"72","pagetype":"article","mlb1":"mainelibre\u003Esite","mlb2":"regions","mlb3":"pays_de_la_loire","mlb4":"sarthe","mlb5":"720101_le_mans_pole_urbain","mltp":"sarthe","mlts":["fait_divers","le_mans","niveau_2__une_72","une_72","le_mans_focus","newsletter","sarthe"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
                if ( getDeviceDfp()=="desktop" ){
                    initProxistore();
                }
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });              
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }            
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="lemainelibre";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Sarthe. Deux conducteurs arr\u00eat\u00e9s apr\u00e8s avoir trop bu",rub:"Fait divers",ssRub:"",inseeCode:"72",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://www.facebook.com/lemainelibre" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/lemainelibre" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="Logo Le Maine Libre">
      </a>
    </div>
    
<ul class="city">
                                <li class="active ">
            <a href="/le-mans">Le Mans</a>          </li>
                                                      <li class=" ">
            <a href="/la-fleche">La Flèche</a>          </li>
                                                      <li class=" ">
            <a href="/sable">Sablé</a>          </li>
                                                      <li class=" ">
            <a href="/la-ferte">La Ferté-Bernard</a>          </li>
                                                      <li class=" ">
            <a href="/mamers">Mamers</a>          </li>
                                                      <li class=" ">
            <a href="/chateau-du-loir">Château-du-Loir</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 20:31</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@maine-libre.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="http://www.abonnement.lemainelibre.fr/Accueil.php?utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous au Maine Libre</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.lemainelibre.fr/?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Le Mans</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="http://journal.lemainelibre.fr/?utm_source=mlfr&amp;utm_medium=lien-col">LE JOURNAL EN LIGNE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/le-mans#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/le-mans#sortir">Cinéma et sorties</a></li>
    <li><a href="/le-mans#infolocales">Commune pratique</a></li>
    <li><a href="/le-mans/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=mlfr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-ZARXe2OHG1EO-2VfLqlbIPxe9N-c8vOKOszp2rF825M" value="form-ZARXe2OHG1EO-2VfLqlbIPxe9N-c8vOKOszp2rF825M"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.lemainelibre.fr/sujet/aventuriers"> Que sont devenus les aventuriers manceaux ?</a></li><li class=""><a href="http://www.lemainelibre.fr/sujet/presidentielle-2017">Présidentielle 2017</a></li><li class=" last"><a href="http://www.lemainelibre.fr/courses-a-pied/la-circulation-en-temps-reel-au-mans-et-en-sarthe">La circulation en temps réel</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale du Maine Libre.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-178510" class="container   node">
        <h1>
            <span>Sarthe</span> Deux conducteurs arrêtés après avoir trop bu        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">31.12.2016 18:08</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;text=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;text=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;title=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;title=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F178510%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/detail/2016/12/31/dl_2_gendarmerie-473089.jpg" alt="Photo d&#039;illustration archives &quot;Le Maine Libre&quot; Denis Lambert" title="" width="636" height="424" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                                            <p class="caption">Photo d'illustration archives "Le Maine Libre" Denis Lambert</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Fait divers first"><a href="/rubrique/fait-divers" rel="tag" title="Fait divers">#Fait divers</a></li>
<li class="Sarthe last"><a href="/localisation/sarthe" rel="tag" title="Sarthe">#Sarthe</a></li>
</ul>  </div>
</div>
        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p class="Texte">Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant de prendre le volant se sont fait prendre par la patrouille.</p>
<p class="Texte">À Coulongé, hors agglomération, les gendarmes ont intercepté un automobiliste dont la conduite était dangereuse.</p>
<p class="Texte">L'homme, âgé de 46&nbsp;ans, et demeurant une commune du sud-Sarthe, roulait avec un taux plus de trois fois supérieur au taux légal. Son permis de conduire lui a été retiré.</p>
<p class="Texte">À Fresnay-sur-Sarthe, hors agglomération également, une habitante du nord-Sarthe âgée de 40&nbsp;ans a perdu le contrôle de son véhicule. Légèrement blessée, elle a été transportée au centre hospitalier d'Alençon. Présentant une alcoolémie positive, elle fait l'objet d'un prélèvement sanguin dont l'analyse déterminera le taux.</p>
<p class="Texte"><a href="http://www.lemainelibre.fr/actualite/sarthe-nuit-du-reveillon-les-gendarmes-prevoient-42-points-de-controle-30-12-2016-178455">Pour cette nuit du réveillon de la Saint-Sylvestre, près de 200 gendarmes sont mobilisés en Sarthe, à travers 42 points de contrôle.</a></p>
                                                                     
            
                    </div>

        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;text=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;text=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;title=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2Fsarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510&amp;title=Sarthe.+Deux+conducteurs+arr%C3%AAt%C3%A9s+apr%C3%A8s+avoir+trop+bu&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F178510%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <!-- DEBUT Publicite detail article position Middle2 -->
    <!-- outbrain -->
  <div id="outbrain" class="hidden-print">
    <div class="OUTBRAIN" data-src="http://www.lemainelibre.fr/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510" data-widget-id="AR_1" data-ob-template="LeMainelibre" ></div>
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  </div>


<div id="ligatus_lemainelibre_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/lemainelibre/tags/angular-tag.js"></script>

<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01067376";
  var ULTIMEDIA_date = "20161231";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->
<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510" title="Sarthe. Deux conducteurs arrêtés après avoir trop bu" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/31/dl_2_gendarmerie-473089.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510" title="Sarthe. Deux conducteurs arrêtés après avoir trop bu">
        <span>Sarthe</span> Deux conducteurs arrêtés après avoir trop bu    </a>
  </h3>
  <p>Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/dans-le-retro-du-web-les-cinq-infos-insolites-les-plus-amusantes-en-2016-30-12-2016-178472" title="Dans le rétro du web. Les cinq infos insolites les plus amusantes en 2016" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/30/insolite5-473017.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/dans-le-retro-du-web-les-cinq-infos-insolites-les-plus-amusantes-en-2016-30-12-2016-178472" title="Dans le rétro du web. Les cinq infos insolites les plus amusantes en 2016">
        <span>Dans le rétro du web</span> Les cinq infos insolites les plus amusantes en 2016    </a>
  </h3>
  <p>Pour le dernier jour de l'année, notre site internet lemainelibre.fr regarde ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/dans-le-retro-du-web-les-cinq-actualites-les-plus-consultees-30-12-2016-178460" title="Dans le rétro du web. Les cinq actualités les plus consultées" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/30/0-20837-161230185814273-0-472996.jpg" alt="Découvrez les cinq infos sportives les plus consultées en" title="Découvrez les cinq infos sportives les plus consultées en 2016. Photo archives" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/dans-le-retro-du-web-les-cinq-actualites-les-plus-consultees-30-12-2016-178460" title="Dans le rétro du web. Les cinq actualités les plus consultées">
        <span>Dans le rétro du web</span> Les cinq actualités les plus consultées    </a>
  </h3>
  <p>Pour le dernier jour de l'année, notre site internet lemainelibre.fr regarde ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-le-sarthois-gere-deux-brasseries-a-boston-30-12-2016-178453" title="Sarthe. Le Sarthois gère deux brasseries à Boston" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/30/photo-1483118376-472992.jpg" alt="Jérôme Bergère a appris la cuisine au Mans avant de" title="Jérôme Bergère a appris la cuisine au Mans avant de s&#039;envoler pour les" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-le-sarthois-gere-deux-brasseries-a-boston-30-12-2016-178453" title="Sarthe. Le Sarthois gère deux brasseries à Boston">
        <span>Sarthe</span> Le Sarthois gère deux brasseries à Boston    </a>
  </h3>
  <p>En découvrant le visage du nouveau président des États-Unis, il est d’abord ...</p>
</div>
<div class="more-question"><a href="/localisation/sarthe"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
<div id="block-jdlo_custom_config-outbrain_sb_1"  class="center">
            <div class="container">
        <div class="OUTBRAIN" data-src="http://www.lemainelibre.fr/actualite/24-heures-du-mans-lincroyable-defi-de-frederic-sausset-ampute-des-membres-09-06-2015-13579" data-widget-id="SB_1" data-ob-template="LeMainelibre"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>    </div>
    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510" title="Sarthe. Deux conducteurs arrêtés après avoir trop bu" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/31/dl_2_gendarmerie-473089.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510" title="Sarthe. Deux conducteurs arrêtés après avoir trop bu">
        <span>Sarthe</span> Deux conducteurs arrêtés après avoir trop bu    </a>
  </h3>
  <p>Vendredi, en début de soirée, deux conducteurs sarthois qui avaient bu avant ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-nuit-du-reveillon-les-gendarmes-prevoient-42-points-de-controle-30-12-2016-178455" title="Sarthe. Nuit du Réveillon : les gendarmes prévoient 42 points de contrôle" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/30/dl_controle_vitesse1-473005.jpg" alt="" title="" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-nuit-du-reveillon-les-gendarmes-prevoient-42-points-de-controle-30-12-2016-178455" title="Sarthe. Nuit du Réveillon : les gendarmes prévoient 42 points de contrôle">
        <span>Sarthe</span> Nuit du Réveillon : les gendarmes prévoient 42 points de contrôle    </a>
  </h3>
  <p>Les gendarmes sarthois seront sur le pont dans la nuit de samedi à dimanche, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/sarthe-des-cadavres-de-moutons-entre-saint-georges-de-la-couree-et-courdemanche-29-12-2016-178390" title="Sarthe. Des cadavres de moutons entre Saint-Georges-de-la-Couée et Courdemanche" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/30/0-20837-161229202024077-3-472832.jpg" alt="" title="" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/sarthe-des-cadavres-de-moutons-entre-saint-georges-de-la-couree-et-courdemanche-29-12-2016-178390" title="Sarthe. Des cadavres de moutons entre Saint-Georges-de-la-Couée et Courdemanche">
        <span>Sarthe</span> Des cadavres de moutons entre Saint-Georges-de-la-Couée et Courdemanche    </a>
  </h3>
  <p>Suite à une alerte de voisinage le 23&nbsp;décembre des cadavres de moutons ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/la-fleche-alcoolise-il-percute-un-vehicule-en-stationnement-29-12-2016-178385" title="La Flèche. Alcoolisé, il percute un véhicule en stationnement" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2016/12/29/dl_2_gendarmerie-472825.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/la-fleche-alcoolise-il-percute-un-vehicule-en-stationnement-29-12-2016-178385" title="La Flèche. Alcoolisé, il percute un véhicule en stationnement">
        <span>La Flèche</span> Alcoolisé, il percute un véhicule en stationnement    </a>
  </h3>
  <p>Dans la nuit de mercredi à jeudi, vers 3&nbsp;h&nbsp;45, à La Flèche, un ...</p>
</div>
<div class="more-question"><a href="/rubrique/fait-divers"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.lemainelibre.fr/?utm_source=mlfr&utm_medium=lienMLAboHP">
    <img class="promo-une" src="/sites/lemainelibre.fr/files/depot_la_une/une.jpg?2016123109" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="http://journal.lemainelibre.fr/?&utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="http://www.abonnement.lemainelibre.fr/?&utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/le-mans-attention-a-la-neige-30-12-2016-178418">Le Mans. Attention au froid, au verglas... et à la neige [Photos]</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/le-mans-les-pieds-du-bebe-sortaient-de-l-uterus-l-enfant-a-ete-sauve-30-12-2016-178419">Le Mans. Les pieds du bébé sortaient de l’utérus, l’enfant a été sauvé</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/sarthe-nuit-du-reveillon-les-gendarmes-prevoient-42-points-de-controle-30-12-2016-178455">Sarthe. Nuit du Réveillon : les gendarmes prévoient 42 points de contrôle</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/sarthe-des-cadavres-de-moutons-entre-saint-georges-de-la-couree-et-courdemanche-29-12-2016-178390">Sarthe. Des cadavres de moutons entre Saint-Georges-de-la-Couée et Courdemanche</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/sarthe-stop-aux-experts-qui-en-profitent-29-12-2016-178363">Sarthe. « Stop aux experts qui en profitent »</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
      <div class="container services hidden-print">
    <ul>
        <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
        <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
        <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
                <li><a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
        <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
        <li><a href="http://www.mainelibre-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
        <li><a href="http://www.mainelibre-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
        <li><a href="http://www.mainelibre-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
        <li><a href="http://www.mainelibre-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
        <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
    </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/le-mans">Le Mans</a>    </li>
    <li class=" ">
        <a href="/la-fleche">La Flèche</a>    </li>
    <li class=" ">
        <a href="/sable">Sablé</a>    </li>
    <li class=" ">
        <a href="/la-ferte">La Ferté-Bernard</a>    </li>
    <li class=" ">
        <a href="/mamers">Mamers</a>    </li>
    <li class=" ">
        <a href="/chateau-du-loir">Château-du-Loir</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemainepolitique.blogs.lemainelibre.fr/" target="_blank">Le Maine Politique</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.lemainelibre.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.presseocean.fr/" target="_blank">Presse Océan</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/dans-le-retro-du-web-les-cinq-infos-insolites-les-plus-amusantes-en-2016-30-12-2016-178472">15:08 | Dans le rétro du web. Les cinq infos insolites les plus amusantes en 2016</a></li>
        <li><a href="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510">18:08 | Sarthe. Deux conducteurs arrêtés après avoir trop bu</a></li>
        <li><a href="/actualite/dans-le-retro-du-web-les-cinq-infos-insolites-les-plus-amusantes-en-2016-30-12-2016-178472">15:08 | Dans le rétro du web. Les cinq infos insolites les plus amusantes en 2016</a></li>
        <li><a href="/actualite/le-mans-des-24-heures-avec-une-voiture-electrique-30-12-2016-178469">06:56 | Le Mans. Des 24 Heures avec une voiture électrique ?</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/lemainelibre.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-59"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 96022141;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="logo Le Maine Libre">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Le Maine Libre.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/sarthe-deux-conducteurs-arretes-apres-avoir-trop-bu-31-12-2016-178510"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=565210830168482&redirect_uri=http%3A%2F%2Fwww.lemainelibre.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F178510&scope=email%2Cuser_birthday"><img src="http://www.lemainelibre.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-HFSF6XnBVfVws1kGvsRR5ltfHvO6Fk71iE2jUdrgFZE" value="form-HFSF6XnBVfVws1kGvsRR5ltfHvO6Fk71iE2jUdrgFZE"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F178510"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1125&idSite=129"></iframe>
          
  </body>
</html>
