<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires] | Le Maine Libre</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/lemainelibre.fr/themes/jdlo_ml/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.lemainelibre.fr/node/192956">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://542617683/mlv2/article/192956" />
<link rel="alternate" href="android-app://fr.maine.libre/mlv2/article/192956" />
<meta name="description" content=" Actualit&eacute;s Le Maine Libre - 24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires] -  Ce vendredi, pour des raisons de sécurité, la circultation du tramway sera interrompue à partir de 13 heures entre les arrêts Préfecture et Jacobins.
Le détail des intervalles de passage" />
<meta property="og:site_name" content="Le Maine Libre"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires] "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.lemainelibre.fr/actualite/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956"/>
<meta property="og:description" content="  Ce vendredi, pour des raisons de sécurité, la circultation du tramway sera interrompue à partir de 13 heures entre les arrêts Préfecture et Jacobins.
Le détail des intervalles de passage"/>
<meta property="og:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/2017/06/15/hp_parade1-501702.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Mainelibre.fr" />
<meta name="twitter:app:id:ipad" content="542617683" />
<meta name="twitter:app:name:ipad" content="Mainelibre.fr" />
<meta name="twitter:app:url:iphone" content="mlv2://Article/192956" />
<meta name="twitter:app:url:ipad" content="mlv2://Article/192956" />
<meta name="twitter:app:id:googleplay" content="fr.maine.libre" />
<meta name="twitter:app:url:googleplay" content="mlv2://Article/192956" />
<meta name="twitter:app:id:iphone" content="542617683" />
<meta name="twitter:app:name:googleplay" content="Le Maine Libre" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@lemainelibre">
<meta name="twitter:creator" content="@lemainelibre">
<meta name="twitter:title" content="24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires]">
<meta name="twitter:description" content="  Ce vendredi, pour des raisons de sécurité, la circultation du tramway sera interrompue à partir de 13 heures entre les arrêts Préfecture et Jacobins.
Le détail des intervalles de passage">
<meta name="twitter:image" content="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/facebook/2017/06/15/hp_parade1-501702.jpg">
<meta name="al:ios:app_name" content="Mainelibre.fr" />
<meta name="al:ios:app_store_id" content="542617683" />
<meta name="al:ios:url" content="mlv2://Article/192956" />
<meta name="al:android:url" content="mlv2://Article/192956" />
<meta name="al:android:app_name" content="Le Maine Libre" />
<meta name="al:web:url" content="http://www.lemainelibre.fr" />
<meta name="al:android:package" content="fr.maine.libre" />
<meta name="apple-itunes-app" content="app-id=542617683, app-argument=mlv2://Article/192956"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="565210830168482" />
<meta property="fb:page_id" content="237631136430727"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_51d87e6be9f42be81ba067498d90d7c0_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_46d39dde28325e80c42984c885765735_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_35f36b7c1d4a0c36b47f84d674cd2c6e_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/lemainelibre.fr/files/advagg_css/css_fb18bd6348db38bc7b6577a39d77e861_2.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_3bfcc5ed7f6c728530647584f562777d_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_467b1e26dda1016024ab77fd0728301e_0.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_13ba892eca9a3eabdbed13e1a2043a74_3.js"></script>
<script type="text/javascript" src="/sites/lemainelibre.fr/files/advagg_js/js_c1c8a30c5fdc3ccaeb39892aec076dac_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.lemainelibre.fr\/","ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.lemainelibre.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F192956","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.lemainelibre.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.lemainelibre.fr","mobile_tools_desktop_url":"http:\/\/www.lemainelibre.fr","jdlo_theme_path":"\/sites\/lemainelibre.fr\/themes\/jdlo_ml"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{"article .content":"after",".row.share-bar":"after","#ligatus_lemainelibre_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-blocks_contextuels-1":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844200,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956":[true,true]},"dfp_vars":{"proxistoreid":"75430444","sitevar":"ml","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"le_mans","in":"72181","cp":"72000","zc":"720101_le_mans_pole_urbain","dpt":"72","pagetype":"article","mlb1":"mainelibre\u003Esite","mlb2":"regions","mlb3":"pays_de_la_loire","mlb4":"sarthe","mlb5":"720101_le_mans_pole_urbain","mltp":"le_mans","mlts":["transports","24_heures_du_mans","le_mans","niveau_2__une_72","une_72","le_mans_focus","newsletter"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="lemainelibre";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"24 Heures du Mans. Parade : pas de tram entre Pr\u00e9fecture et Jacobins [horaires]",rub:"Transports",ssRub:"24 Heures du Mans",inseeCode:"72181",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://www.facebook.com/lemainelibre" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/lemainelibre" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="Logo Le Maine Libre">
      </a>
    </div>
    
<ul class="city">
                                <li class="active ">
            <a href="/le-mans">Le Mans</a>          </li>
                                                      <li class=" ">
            <a href="/la-fleche">La Flèche</a>          </li>
                                                      <li class=" ">
            <a href="/sable">Sablé</a>          </li>
                                                      <li class=" ">
            <a href="/la-ferte">La Ferté-Bernard</a>          </li>
                                                      <li class=" ">
            <a href="/mamers">Mamers</a>          </li>
                                                      <li class=" ">
            <a href="/chateau-du-loir">Château-du-Loir</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 09:02</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@maine-libre.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="https://abonnement.lemainelibre.fr//Accueil.php?utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous au Maine Libre</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.lemainelibre.fr/?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Le Mans</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="http://journal.lemainelibre.fr/?utm_source=mlfr&amp;utm_medium=lien-col">LE JOURNAL EN LIGNE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/le-mans#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/le-mans#sortir">Cinéma et sorties</a></li>
    <li><a href="/le-mans#infolocales">Commune pratique</a></li>
    <li><a href="/le-mans/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=mlfr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-MokvMXuX3rVSY9ByZZyXCB5hxuFbccuAxjsgf2Tm0UM" value="form-MokvMXuX3rVSY9ByZZyXCB5hxuFbccuAxjsgf2Tm0UM"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.lemainelibre.fr/sujet/canard-de-la-sarthe">Le Canard de la Sarthe</a></li><li class=""><a href="http://www.lemainelibre.fr/sujet/24-heures-du-mans">24 Heures du Mans</a></li><li class=""><a href="http://www.lemainelibre.fr/sujet/legislatives-2017">Législatives</a></li><li class=""><a href="http://www.lemainelibre.fr/courses-a-pied/la-circulation-en-temps-reel-au-mans-et-en-sarthe">La circulation en temps réel</a></li><li class=""><a href="http://www.lemainelibre.fr/actualite/24-heures-du-mans-le-programme-complet-de-la-semaine-06-06-2017-192181">24 Heures : le programme complet</a></li><li class=""><a href="http://www.lemainelibre.fr/actualite/24-heures-du-mans-les-horaires-de-tramway-toute-la-semaine-infographie-08-06-2017-192370">Les horaires du tramway cette semaine</a></li><li class=""><a href="http://www.lemainelibre.fr/sujet/manifestation-des-agriculteurs">Blocage du site Yoplait</a></li><li class=" last"><a href="http://elections.lemainelibre.fr/legislatives/2017/sarthe/">Législatives : les résultats commune par commune</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale du Maine Libre.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-192956" class="container   node">
        <h1>
            <span>24 Heures du Mans</span> Parade : pas de tram entre Préfecture et Jacobins [horaires]        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">16.06.2017 08:19</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;text=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;text=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;title=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;title=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F192956%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/detail/2017/06/15/hp_parade1-501702.jpg" alt="Photo d&#039;illustration archives &quot;Le Maine Libre&quot; Hervé Petitbon" title="" width="636" height="424" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                                            <p class="caption">Photo d'illustration archives "Le Maine Libre" Hervé Petitbon</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Transports first"><a href="/rubrique/transports" rel="tag" title="Transports">#Transports</a></li>
<li class="Le Mans last"><a href="/localisation/le-mans" rel="tag" title="Le Mans">#Le Mans</a></li>
</ul>  </div>
</div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;text=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=lemainelibre&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;text=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;title=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.lemainelibre.fr%2Factualite%2F24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956&amp;title=24+Heures+du+Mans.+Parade+%3A+pas+de+tram+entre+Pr%C3%A9fecture+et+Jacobins+%5Bhoraires%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F192956%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p>Ce vendredi, pour des raisons de sécurité, la circultation du tramway sera interrompue à partir de 13 heures entre les arrêts Préfecture et Jacobins.</p>
<p>Le détail des intervalles de passage à retrouver dans l'infographie ci-dessous ou en <a href="https://infogr.am/copy_horaires_semaine" target="_blank">cliquant sur ce lien</a>.<span style="font-size: 13.008px;">&nbsp;</span></p>
<p style="text-align: center;"><iframe style="border: none;" title="VENDREDI PARADE" src="//e.infogr.am/copy_horaires_semaine?src=embed" frameborder="0" scrolling="no" width="640" height="689"></iframe></p>
                                                                     
            
                          
<div class="media more-bar hidden-print">    
  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/24-heures-du-mans-dans-les-pas-de-nicolas-prost-14-06-2017-192851">24 Heures du Mans. Dans les pas de Nicolas Prost</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/24-heures-du-mans-vendredi-jour-de-fete-la-parade-en-tete-programme-10-06-2017-192570">24 Heures du Mans. Vendredi, jour de fête, la parade en tête [PROGRAMME]</a>        </div>
      </div>

      </div>

  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/24-heures-du-mans-grand-soleil-annonce-pour-la-parade-meteo-15-06-2017-192955">24 Heures du Mans. Grand soleil annoncé pour la parade [météo]</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/24-heures-du-mans-deux-toyota-en-tete-sur-la-ligne-de-depart-16-06-2017-193002">24 Heures du Mans. Deux Toyota en première ligne</a>        </div>
      </div>

      </div>
</div>                    </div>
        
        <!-- DEBUT Publicite detail article position Middle2 -->


<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01067376";
  var ULTIMEDIA_date = "20170616";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->


<div id="ligatus_lemainelibre_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/lemainelibre/tags/angular-tag.js"></script>

<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956" title="24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires]" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/15/hp_parade1-501702.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956" title="24 Heures du Mans. Parade : pas de tram entre Préfecture et Jacobins [horaires]">
        <span>24 Heures du Mans</span> Parade : pas de tram entre Préfecture et Jacobins [horaires]    </a>
  </h3>
  <p>Ce vendredi, pour des raisons de sécurité, la circultation du tramway sera ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-dans-les-pas-de-nicolas-prost-14-06-2017-192851" title="24 Heures du Mans. Dans les pas de Nicolas Prost" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/14/photo-1497443007-501438.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-dans-les-pas-de-nicolas-prost-14-06-2017-192851" title="24 Heures du Mans. Dans les pas de Nicolas Prost">
        <span>24 Heures du Mans</span> Dans les pas de Nicolas Prost    </a>
  </h3>
  <p>Au départ de ses dixièmes&nbsp;24 Heures, Nicolas Prost, fils d'une légende ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-grand-soleil-annonce-pour-la-parade-meteo-15-06-2017-192955" title="24 Heures du Mans. Grand soleil annoncé pour la parade [météo]" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/15/hp_parade1-501701.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-grand-soleil-annonce-pour-la-parade-meteo-15-06-2017-192955" title="24 Heures du Mans. Grand soleil annoncé pour la parade [météo]">
        <span>24 Heures du Mans</span> Grand soleil annoncé pour la parade [météo]    </a>
  </h3>
  <p>La parade partira ce vendredi à 17h30.
Météo France prévoit un grand soleil ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-vendredi-jour-de-fete-la-parade-en-tete-programme-10-06-2017-192570" title="24 Heures du Mans. Vendredi, jour de fête, la parade en tête [PROGRAMME]" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/parade_dl_0.jpg" alt="La parade des pilote débutera à 17h30." title="La parade des pilote débutera à 17h30." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-vendredi-jour-de-fete-la-parade-en-tete-programme-10-06-2017-192570" title="24 Heures du Mans. Vendredi, jour de fête, la parade en tête [PROGRAMME]">
        <span>24 Heures du Mans</span> Vendredi, jour de fête, la parade en tête [PROGRAMME]    </a>
  </h3>
  <p>Le vendredi des 24 Heures, une journée festive avant le grand ...</p>
</div>
<div class="more-question"><a href="/localisation/le-mans"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/le-mans-sncf-une-panne-en-gare-de-nantes-perturbe-le-trafic-15-06-2017-192925" title="Le Mans. SNCF : une panne en gare de Nantes perturbe le trafic" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/15/hp_tgv-501660.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/le-mans-sncf-une-panne-en-gare-de-nantes-perturbe-le-trafic-15-06-2017-192925" title="Le Mans. SNCF : une panne en gare de Nantes perturbe le trafic">
        <span>Le Mans</span> SNCF : une panne en gare de Nantes perturbe le trafic    </a>
  </h3>
  <p>Une panne d'alimentation électrique a totalement interrompu la circulation ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/la-ferte-gare-une-motion-votee-contre-la-fermeture-du-guichet-le-week-end-13-06-2017-192773" title="La Ferté. Gare : une motion votée contre la fermeture du guichet le week-end" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/13/20541-170608152700330-00172851404436541923-501313.jpg" alt="La fermeture complète du guichet d’accueil de la gare le" title="La fermeture complète du guichet d’accueil de la gare le week-end fait grincer" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/la-ferte-gare-une-motion-votee-contre-la-fermeture-du-guichet-le-week-end-13-06-2017-192773" title="La Ferté. Gare : une motion votée contre la fermeture du guichet le week-end">
        <span>La Ferté</span> Gare : une motion votée contre la fermeture du guichet le week-end    </a>
  </h3>
  <p>Parmi les sujets à l’ordre du jour du dernier conseil municipal de La Ferté, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-les-horaires-de-tramway-pour-les-essais-infographie-14-06-2017-192835" title="24 Heures du Mans. Les horaires de tramway pour les essais [infographie]" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/2017/06/14/tram-501407.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-les-horaires-de-tramway-pour-les-essais-infographie-14-06-2017-192835" title="24 Heures du Mans. Les horaires de tramway pour les essais [infographie]">
        <span>24 Heures du Mans</span> Les horaires de tramway pour les essais [infographie]    </a>
  </h3>
  <p>Voici les horaires de tramway pour se rendre sur le circuit du Mans assister ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/24-heures-du-mans-les-horaires-de-tramway-toute-la-semaine-infographie-08-06-2017-192370" title="24 Heures du Mans. Les horaires de tramway toute la semaine [infographie]" class="pull-left">
    <img src="http://www.lemainelibre.fr/sites/lemainelibre.fr/files/imagecache/colG_liste/tmp/tram.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/24-heures-du-mans-les-horaires-de-tramway-toute-la-semaine-infographie-08-06-2017-192370" title="24 Heures du Mans. Les horaires de tramway toute la semaine [infographie]">
        <span>24 Heures du Mans</span> Les horaires de tramway toute la semaine [infographie]    </a>
  </h3>
  <p>Le tramway manceau se met à l'heure des 24 Heures !
Pour faciliter le ...</p>
</div>
<div class="more-question"><a href="/rubrique/transports"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.lemainelibre.fr/?utm_source=mlfr&utm_medium=lienMLAboHP">
    <img class="promo-une" src="/sites/lemainelibre.fr/files/depot_la_une/une.jpg?2017061609" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="https://journal.lemainelibre.fr/?&utm_source=ml&utm_medium=lien&utm_campaign=ml-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="https://abonnement.lemainelibre.fr/?utm_source=ml&utm_medium=lien&utm_campaign=ml-abo&utm_content=barredenav" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/sarthe-les-dates-de-vacances-scolaires-et-de-jours-feries-2017-2018-14-06-2017-192898">Sarthe. Les dates de vacances scolaires et de jours fériés 2017-2018</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/24-heures-du-mans-des-campeurs-anglais-tres-organises-15-06-2017-192974">24 Heures du Mans. Des campeurs très organisés</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/24-heures-du-mans-le-parcours-de-la-parade-des-pilotes-13-06-2017-192805">24 Heures du Mans. Le parcours de la parade des pilotes</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/24-heures-du-mans-le-programme-complet-de-la-semaine-06-06-2017-192181">24 Heures du Mans. Le programme complet de la semaine</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/champagne-un-incendie-dans-un-batiment-technique-a-la-socamaine-15-06-2017-192935">Champagné. Un incendie dans un bâtiment technique à la Socamaine</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.lemainelibre.fr?utm_source=ml&utm_medium=lien&utm_campaign=ml-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.mainelibre-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.mainelibre-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.mainelibre-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.mainelibre-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/le-mans">Le Mans</a>    </li>
    <li class=" ">
        <a href="/la-fleche">La Flèche</a>    </li>
    <li class=" ">
        <a href="/sable">Sablé</a>    </li>
    <li class=" ">
        <a href="/la-ferte">La Ferté-Bernard</a>    </li>
    <li class=" ">
        <a href="/mamers">Mamers</a>    </li>
    <li class=" ">
        <a href="/chateau-du-loir">Château-du-Loir</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemainepolitique.blogs.lemainelibre.fr/" target="_blank">Le Maine Politique</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.lemainelibre.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.presseocean.fr/" target="_blank">Presse Océan</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/24-heures-du-mans-vendredi-jour-de-fete-la-parade-en-tete-programme-10-06-2017-192570">06:43 | 24 Heures du Mans. Vendredi, jour de fête, la parade en tête [PROGRAMME]</a></li>
        <li><a href="/actualite/affaire-gregory-la-conference-de-presse-du-procureur-charge-de-laffaire-15-06-2017-192972">16:53 | Affaire Grégory. Les dernières révélations dans l&#039;affaire</a></li>
        <li><a href="/actualite/insolite-un-choletais-bientot-champion-de-france-de-barbe-15-06-2017-192963">15:45 | Insolite. Un Choletais bientôt champion de France de barbe ?</a></li>
        <li><a href="/actualite/24-heures-du-mans-vendredi-jour-de-fete-la-parade-en-tete-programme-10-06-2017-192570">06:43 | 24 Heures du Mans. Vendredi, jour de fête, la parade en tête [PROGRAMME]</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/lemainelibre.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-59"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 96022141;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/lemainelibre.fr/themes/jdlo_ml/img/logo/header-logo-scroll.jpg" alt="logo Le Maine Libre">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Le Maine Libre.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/24-heures-du-mans-parade-pas-de-tram-entre-prefecture-et-jacobins-horaires-15-06-2017-192956"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=565210830168482&redirect_uri=http%3A%2F%2Fwww.lemainelibre.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F192956&scope=email%2Cuser_birthday"><img src="http://www.lemainelibre.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-MvdufYOXIvjfOON-H-Ce-s3sM_E2X3S_I-vsom9Y4DQ" value="form-MvdufYOXIvjfOON-H-Ce-s3sM_E2X3S_I-vsom9Y4DQ"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F192956"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1125&idSite=129"></iframe>
          
  </body>
</html>
